Medianav evo sans son

Entraide pour l'installation GPS , lire video , théme, blocage logo , mise a jour medianav

Modérateurs : rgmaster3, Staff Maintenance

Règles du forum
A lire impérativement : Réglement du forum
Répondre
Avatar du membre
tniconico
Messages : 3
Enregistré le : mer. janv. 10, 2018 12:44 pm
Contact :

Medianav evo sans son

Message non lu par tniconico » mer. janv. 10, 2018 4:32 pm

salut ,je suis nouveau sur le forum
je m'appelle nicolas et j'ai un media evo qui n'a plus de sons.

je l'ai acheté en connaissance de cause pensant un un problème logiciel et finalement après de multiples tentatives pour essayer de la dépanner j'en déduit que c'est peut être matériel .
le media nav était en version 5.2.7 ,je l'ai passé en 6.04 sans succès et finalement 8.05 ,j'ai essayé de vider le storage card2 ,pareil ,pas de sons.

Tout le reste fonctionne à part ça.
je ne sais pas si je suis dans la bonne rubrique

est ce quelqu'un aurait déjà démonté son médianav pour un soucis similaire ou aurait une idée de comment faire la recherche de panne.
visuellement il n'y a rien qui parait hs a l’intérieur

merci d'avance

nicolas

Avatar du membre
Enrocinu
Messages : 71
Enregistré le : dim. oct. 15, 2017 9:46 pm
A remercié : 19 fois
A été remercié : 22 fois
Contact :

Re: Medianav evo sans son

Message non lu par Enrocinu » mer. janv. 10, 2018 5:44 pm

Salut Nicolas.
Suite à votre problème, vous etes bien dans la bonne rubrique du Forum Medianav. Les spécialiste du domaine vont apporter la solution au problème de disparition du son de ton MN j'éspère. Attendre qu'ils apparaissent soon :D . De mon coté, j'ai pas étudié la circuiterie interne de l'équipement MN :mrgreen: je ne suis pas spécialiste dans cette rubrique du forum non plus :oops: Je souhaite que c'est juste un problème software et pas hardware.
à bientot avec les réponses attendues ;)
Eurêka (ὕρηκα)

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 482
Enregistré le : jeu. avr. 30, 2015 12:53 pm
A remercié : 59 fois
A été remercié : 56 fois
Gender :
Contact :

Re: Medianav evo sans son

Message non lu par MIdev » mer. janv. 10, 2018 7:17 pm

salut et bienvenu
est ce que tu as un song pour les appels télephonique ? si non alors probléme de la sono , donc vérifier le signal de sortie minimum doit étre supérieure a 4.5v
confirme moi l'information pour la radio , bluethoot , musique !!
Un seul doigt ne peut pas prendre un caillou mais peut montrer à quelqu'un comment construire un village.

Avatar du membre
tniconico
Messages : 3
Enregistré le : mer. janv. 10, 2018 12:44 pm
Contact :

Re: Medianav evo sans son

Message non lu par tniconico » jeu. janv. 11, 2018 9:07 am

Salut et merci pour vos reponses
il n'y a pas de sons du tout
ni telephone ,ni musique , ni guidage
je viens de mesurer la tension aux bornes des hp, 0v sur tout les hp
ca sent la panne electronique ...aie aie aie

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 482
Enregistré le : jeu. avr. 30, 2015 12:53 pm
A remercié : 59 fois
A été remercié : 56 fois
Gender :
Contact :

Re: Medianav evo sans son

Message non lu par MIdev » jeu. janv. 11, 2018 11:56 am

T'aurai du mesurer a la sortie de ton medianav petit fiche a ta droite .
Mesure les points 9 . 10 . 6 et le dernier je les oubliers apres je vais revoir le shema
Est ce que tu n'a pas changé de batterie ? si non alors que possible le probléme est dans le medianav surement .
En va suivre votre topic ici
Un seul doigt ne peut pas prendre un caillou mais peut montrer à quelqu'un comment construire un village.

Avatar du membre
tniconico
Messages : 3
Enregistré le : mer. janv. 10, 2018 12:44 pm
Contact :

Re: Medianav evo sans son

Message non lu par tniconico » ven. janv. 12, 2018 3:03 pm

merci pour vos réponses
j'ai passé la main a quelqu'un de plus doué que moi
j'aurai la réponse d'ici quelques jours
je vous tiendrai au courant
ça pourrait peut être aider quelqu'un

nico

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 482
Enregistré le : jeu. avr. 30, 2015 12:53 pm
A remercié : 59 fois
A été remercié : 56 fois
Gender :
Contact :

Re: Medianav evo sans son

Message non lu par MIdev » ven. janv. 12, 2018 3:43 pm

Reparation electronique
Un seul doigt ne peut pas prendre un caillou mais peut montrer à quelqu'un comment construire un village.

Avatar du membre
Enrocinu
Messages : 71
Enregistré le : dim. oct. 15, 2017 9:46 pm
A remercié : 19 fois
A été remercié : 22 fois
Contact :

Re: Medianav evo sans son

Message non lu par Enrocinu » ven. janv. 12, 2018 4:09 pm

MIdev a écrit :
ven. janv. 12, 2018 3:43 pm
Reparation electronique
:53. :53. voilà la bonne nouvelle : retours à l'électronique :lol: j'espere que c'est une simple déconnection dans la chaine audio (circuits mal connectés!)
Eurêka (ὕρηκα)

Répondre

20 derniers membres ayant consulté ce sujet

Avatar du membre omar.a1 (1), Avatar du membre Laila najd (1), Avatar du membre Enrocinu (12), Avatar du membre adel gh (1), Avatar du membre JéRhum (1), Avatar du membre el_fateh2 (1), Avatar du membre yala2301 (1), Avatar du membre MIdev (11), Avatar du membre tniconico (10), ammy34 (1), Avatar du membre donarenault (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : NASCRO et 2 invités