Question commande au volant et bouton du media nav ne marche plus

Forum dédié aux abonnés
Crack GPS & Carte Map TomTom Here medianav 2019 Q2 & Assistance d'installation
base de données GPS tous les versions

Modérateur : Staff Maintenance

Règles du forum
adhérer un groupe automatiquement par donation pour avoir l'accés aux sous forum suivants :
Support VIP medianav
MediaNav - Installation du programme GPS, Bootloader , Bboot , Skin , Update , Cartes , Mediaskin , Igo8 , 7Way , media@DZ ...etc
MediaNav - Cartes Europe GPS MediaNav à télécharger (Mise à jour en permanence)
Choisissez votre plan.

€10,- Donateurs+ valables 6 mois.
€20,- Support valables 1 années.
€25,- Medianaviste+ valables 1 années et demi.
ici
Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3146
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 754 fois
A été remercié : 283 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par MIdev » mer. févr. 12, 2020 4:57 pm

Essayez cette version 9.1.3 :
SC :
https://mega.nz/#!UWITFY7a!
SC4:
https://mega.nz/#!BDZxVSwS!
Sinon copie la version classique !! Vraiment c'est une nouvelle pour moi un classique avec 4 RAM :shock:

Avatar du membre

Topic Author
red2rac
Membre
Messages : 25
Enregistré le : dim. janv. 05, 2020 4:21 pm
A remercié : 5 fois
A été remercié : 11 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par red2rac » mer. févr. 12, 2020 5:16 pm

elas c le k je v telecharger merci

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3146
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 754 fois
A été remercié : 283 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par MIdev » mer. févr. 12, 2020 5:21 pm

red2rac a écrit :
mer. févr. 12, 2020 5:16 pm
elas c le k je v telecharger merci
Je me demande quel procédure tu suit pour accéder à Windows a chaque fois que tu change de version ?
Tu es en danger eyes2

Avatar du membre

Topic Author
red2rac
Membre
Messages : 25
Enregistré le : dim. janv. 05, 2020 4:21 pm
A remercié : 5 fois
A été remercié : 11 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par red2rac » mer. févr. 12, 2020 5:23 pm

MIdev a écrit :
mer. févr. 12, 2020 5:21 pm
red2rac a écrit :
mer. févr. 12, 2020 5:16 pm
elas c le k je v telecharger merci
Je me demande quel procédure tu suit pour accéder à Windows a chaque fois que tu change de version ?
Tu es en danger eyes2
Par NK.bin sur un flash disk

Avatar du membre

Topic Author
red2rac
Membre
Messages : 25
Enregistré le : dim. janv. 05, 2020 4:21 pm
A remercié : 5 fois
A été remercié : 11 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par red2rac » mer. févr. 12, 2020 8:02 pm

Tjr la meme chose pas d affichage merci de votre patience

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3146
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 754 fois
A été remercié : 283 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par MIdev » jeu. févr. 13, 2020 6:31 am

Bonjour
Donc retire t'as version classique , la plus adapter c''est la 4.0.6 .
Je conclus aussi que il existe des medianav a 4 RAM sur la version classique .
Stp pour quel modèle et année de voiture ?
Merci

Avatar du membre

Topic Author
red2rac
Membre
Messages : 25
Enregistré le : dim. janv. 05, 2020 4:21 pm
A remercié : 5 fois
A été remercié : 11 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par red2rac » jeu. févr. 13, 2020 10:28 am

MIdev a écrit :
jeu. févr. 13, 2020 6:31 am
Bonjour
Donc retire t'as version classique , la plus adapter c''est la 4.0.6 .
Je conclus aussi que il existe des medianav a 4 RAM sur la version classique .
Stp pour quel modèle et année de voiture ?
Merci
avant le plantage du MN sa version était la toute dernière de l évolution 9.1.3 et il marchai très bien c le réparateur qui lui a implanter une version standard.
je suis entrain de le flasher par un NAND.img version 4.0.6 pet être que ça va résoudre le problème des commandes.

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3146
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 754 fois
A été remercié : 283 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par MIdev » jeu. févr. 13, 2020 1:56 pm

red2rac a écrit :
jeu. févr. 13, 2020 10:28 am
MIdev a écrit :
jeu. févr. 13, 2020 6:31 am
Bonjour
Donc retire t'as version classique , la plus adapter c''est la 4.0.6 .
Je conclus aussi que il existe des medianav a 4 RAM sur la version classique .
Stp pour quel modèle et année de voiture ?
Merci
avant le plantage du MN sa version était la toute dernière de l évolution 9.1.3 et il marchai très bien c le réparateur qui lui a implanter une version standard.
je suis entrain de le flasher par un NAND.img version 4.0.6 pet être que ça va résoudre le problème des commandes.
J'espère que votre expérience sera bénéfique pour les autres membres sur le forum techniarabia (;58)
Bonne chance

Avatar du membre

Topic Author
red2rac
Membre
Messages : 25
Enregistré le : dim. janv. 05, 2020 4:21 pm
A remercié : 5 fois
A été remercié : 11 fois
Contact :

Re: commande au volant et bouton du media nav ne marche plus

Message non lu par red2rac » jeu. févr. 13, 2020 2:54 pm

MIdev a écrit :
jeu. févr. 13, 2020 1:56 pm
red2rac a écrit :
jeu. févr. 13, 2020 10:28 am
MIdev a écrit :
jeu. févr. 13, 2020 6:31 am
Bonjour
Donc retire t'as version classique , la plus adapter c''est la 4.0.6 .
Je conclus aussi que il existe des medianav a 4 RAM sur la version classique .
Stp pour quel modèle et année de voiture ?
Merci
avant le plantage du MN sa version était la toute dernière de l évolution 9.1.3 et il marchai très bien c le réparateur qui lui a implanter une version standard.
je suis entrain de le flasher par un NAND.img version 4.0.6 pet être que ça va résoudre le problème des commandes.
J'espère que votre expérience sera bénéfique pour les autres membres sur le forum techniarabia (;58)
Bonne chance
dommage sa donne rien tjr le même problème. c tout je jette l éponge.

Répondre

Last 20 Members Who Visited This Topic. Total 263 visits

Avatar du membre red2rac (191), Rhum1x56 (1), Avatar du membre MIdev (60), Avatar du membre Einstein23 (7), Avatar du membre Peter3 (1), gikazu (3)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « MediaNav ( Renault & Dacia ) - Installation du programme GPS »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités