Blocage MEDIANAV sur le code

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2646
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 419 fois
A été remercié : 200 fois
Contact :

Re: Blocage MEDIANAV sur le code

Message non lu par MIdev » lun. oct. 07, 2019 5:33 pm

Bonjour
Je crois que tu doit le refaire encore
Le shunte est juste pour donner une impulsion au cour du demarrage du windows .
Sinon tu crée un bouton poussoir pour ça entre le shunte .

Répondre

Last 20 Members Who Visited This Topic. Total 52 visits

alto78 (24), Avatar du membre MIdev (16), Avatar du membre Porelo (1), Avatar du membre ténardier (1), Avatar du membre othmaaaneee (1), Avatar du membre Gerarder (1), Avatar du membre paul59 (1), Avatar du membre marioandco (1), Avatar du membre mhddz (2), Avatar du membre jackman (4)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité