media nav 4.1.0 bloque sur logo

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici

xavman
Membre
Messages : 28
Enregistré le : mar. juin 22, 2021 6:46 pm
Abonnement : 1x donné au total €30.00
A été remercié : 6 fois
Contact :

Re: media nav 4.1.0 bloque sur logo

Message non lu par xavman » mar. juil. 20, 2021 8:27 pm

niveau électronique je ne m'y connais pas.
je sais que lécran est connecté à la carte mère par 2 nappes mais à part cela (;02) (;02)

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4915
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1612 fois
A été remercié : 518 fois
Contact :

Re: media nav 4.1.0 bloque sur logo

Message non lu par MIdev » mer. juil. 21, 2021 3:27 pm

Prend une photo bien droit avec une qualité élevée pour que je puisse faire un ZOOM sur les composants.
Vérifier les deux circuit de RAM qui ont un rapport directe avec la vitesse de démarrage ainsi que l'affichage des couleurs.
If you like this forum and appreciate my work, you might want to buy me a coffee
Si vous aimez notre travail et souhaitez montrer votre appréciation Image

Abonnez-vous



xavman
Membre
Messages : 28
Enregistré le : mar. juin 22, 2021 6:46 pm
Abonnement : 1x donné au total €30.00
A été remercié : 6 fois
Contact :

Re: media nav 4.1.0 bloque sur logo

Message non lu par xavman » mer. juil. 21, 2021 4:54 pm

Hello, voilà quelques photos :
Dit moi si tu as besoin de plus.

Merci
Vous n’avez pas les autorisations nécessaires pour voir les fichiers joints à ce message, pour avoir accès à tous les liens et télechargement, vous devez adhérer un groupe Donateur+ , Support , Medianaviste+ ou Medianaviste++ pour accéder et télecharger le contenu ..

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4915
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1612 fois
A été remercié : 518 fois
Contact :

Re: media nav 4.1.0 bloque sur logo

Message non lu par MIdev » mer. juil. 21, 2021 7:32 pm

Vérifier s'il y as un circuit claquer ( circuit cassé en terme de forme ) .
Piste couper .
Attention a votre électricité statique .
Ou présence de fumée sur le composant comme sur la photo .
Screenshot_20210721-202921_Chrome.jpg
Vous n’avez pas les autorisations nécessaires pour voir les fichiers joints à ce message, pour avoir accès à tous les liens et télechargement, vous devez adhérer un groupe Donateur+ , Support , Medianaviste+ ou Medianaviste++ pour accéder et télecharger le contenu ..
If you like this forum and appreciate my work, you might want to buy me a coffee
Si vous aimez notre travail et souhaitez montrer votre appréciation Image

Abonnez-vous



xavman
Membre
Messages : 28
Enregistré le : mar. juin 22, 2021 6:46 pm
Abonnement : 1x donné au total €30.00
A été remercié : 6 fois
Contact :

Re: media nav 4.1.0 bloque sur logo

Message non lu par xavman » mer. juil. 21, 2021 7:52 pm

Je ne vois pas de problème enfin je ne suis pas expert.
IMG_20210721_214802.jpg
IMG_20210721_215106.jpg
Vous n’avez pas les autorisations nécessaires pour voir les fichiers joints à ce message, pour avoir accès à tous les liens et télechargement, vous devez adhérer un groupe Donateur+ , Support , Medianaviste+ ou Medianaviste++ pour accéder et télecharger le contenu ..

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4915
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1612 fois
A été remercié : 518 fois
Contact :

Re: media nav 4.1.0 bloque sur logo

Message non lu par MIdev » mer. juil. 21, 2021 8:39 pm

C'est une patte thermique oui désolé j'ai cru une fumée
If you like this forum and appreciate my work, you might want to buy me a coffee
Si vous aimez notre travail et souhaitez montrer votre appréciation Image

Abonnez-vous


Répondre

Last 20 Members Who Visited This Topic. Total 205 visits

xavman (82), Avatar du membre Milomilo (1), Avatar du membre MIdev (53), Avatar du membre abdelwahid (2), Avatar du membre saroukh (1), Avatar du membre robindu83 (9), bolbolebo (2), RIMKACHIP (2), Avatar du membre arezkicle (2), Avatar du membre khaled025a (1), helmov (6), Avatar du membre hafid23 (1), Avatar du membre CC AUTODIAG (4), Avatar du membre autonav2006 (1), Souzx (1), Avatar du membre Goudchi (1), Avatar du membre SPARTANOSS (1), Avatar du membre famezee (2), Avatar du membre cstrepair (1), Avatar du membre viaboukrim (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités