Solution Blocage logo sur medianav 5.x vers 9.1.3

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » ven. janv. 31, 2020 9:17 am

Je doit copier koi sur la Racine de medianav nk ou ulc2???



Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4166
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1312 fois
A été remercié : 394 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » ven. janv. 31, 2020 2:40 pm

Copier le dossier complet du ucl2 et le fichier nk sur un usb 2.0 vide .
Inserer usb sur ton medianav éteint puis demarre la voiture
Ton medianav va demarrer sous windows
Une fois sur windows tu doit formater et copier ce que je tes envoyer avant .

Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » ven. janv. 31, 2020 10:00 pm

Jai tjr le mm problème jai pas le temps de ts copier il reboot chaque 5min c enervant c koi la solution a ce problème ? ??

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4166
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1312 fois
A été remercié : 394 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » ven. janv. 31, 2020 10:14 pm

Assraf a écrit :
ven. janv. 31, 2020 10:00 pm
Jai tjr le mm problème jai pas le temps de ts copier il reboot chaque 5min c enervant c koi la solution a ce problème ? ??
Bonjour
Laisse le motreur en marche une fois sur windows .
Copier le fichier NK sur storage card pour qu'il demarre toujour sur windows le temp que tu pourra copier storage card et storage card4.
Merci

Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » ven. janv. 31, 2020 11:01 pm

merci sa marché mais le problème maintenant ce que je croit jai pas assez d'espace sur sd card 1 voir la photos en bas car sd card 4 c ok mais sd card 1 jai un message erreur je croit qui me faut un fichier moins volumineux une version moins 6x ou 5x apres je fait une mise a jour 9x ?? a votre avis mr administrateur ?

Image

Image

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4166
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1312 fois
A été remercié : 394 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » ven. janv. 31, 2020 11:32 pm

Oui il faut juste insister pour faire passer tous les fichiers , mais je crois que ça marcher pour toi et il fonctionne de nouveaux.

Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » ven. janv. 31, 2020 11:42 pm

Jai essayer trois fois cest tjr le mm message erreur espace plein sur SDCARD1 sur sdcard4 sa passe normal ? Esque je doit tjr insister ? Il es ou le problème sur 1?

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4166
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1312 fois
A été remercié : 394 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » ven. janv. 31, 2020 11:56 pm

Non , copie les autres fichiers et c tous .
En principe il fonctionne maintenant

Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » sam. févr. 01, 2020 8:56 am

Bnjr
D'accord je vais essayer si sa marche pas esque vs aurez la gentillesse de m'envoyer les fichier orginaire de mon media nav c ta dire le 5.2.8 vdcard 1et 4 et le nk
J'espère que sa va marche avec 9.1.3
J vs dis à tt et bn journée

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4166
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1312 fois
A été remercié : 394 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » sam. févr. 01, 2020 9:31 am

Les versions disponible sur le forum :
6.0.4
7.0.5
8.0.5
9.1.1
9.1.3
Je tes donner les bon fichiers, quelle problème vous avez actuellement ?
Merci

Répondre

Last 20 Members Who Visited This Topic. Total 587 visits

Monsif30 (14), Avatar du membre tornadfou222 (11), Avatar du membre hamibel2000 (1), Avatar du membre salahstars (3), Avatar du membre Sirine2013 (1), Avatar du membre bensmed (2), Avatar du membre MIdev (108), Fathallah.tech (1), Avatar du membre naamoune1990 (1), emperor.kbs (3), Avatar du membre Elhoo (3), Avatar du membre Benchaabane mohamed (2), Avatar du membre Goncalves (1), Avatar du membre Astaoui (1), Avatar du membre mohamedtoptop (2), mbounnit (5), lotfusss (1), ellanm69 (1), Avatar du membre snebeg (1), Avatar du membre Mekanix (6)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités