Solution Blocage logo sur medianav 5.x vers 9.1.3

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » sam. févr. 01, 2020 9:58 am

Pourrez vs m'envoyer les fichier 6.0.4
Sdcard 1 et 4
NK 6.0.4
ULC2 JE LAI DEJA
je vais essaie peut-être les fichier 6x ne son pas volumineux est j'aurais peut être pas le problème de l'espace comme aujourd'hui et hier soir ???

https://zupimages.net/viewer.php?id=20/05/epve.jpg

https://zupimages.net/viewer.php?id=20/05/s5oo.jpg

https://zupimages.net/viewer.php?id=20/05/ze5h.jpg



Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3165
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 773 fois
A été remercié : 287 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » sam. févr. 01, 2020 1:13 pm

Bonjour
Tu ne ma pas encore repondu a ma question , est ce que ton medianav marche normalement ?

Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » sam. févr. 01, 2020 1:17 pm

Il est tjr sur windows ce il reboot plu il reste allumer sur wince tt le temps alors il n'ai pas encore réparé voir les photos déjà envoyer ce matin maintenant jai problème espace insuffisant dans sd card ???

https://zupimages.net/viewer.php?id=20/05/mrml.jpg

https://zupimages.net/viewer.php?id=20/05/hwub.jpg

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3165
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 773 fois
A été remercié : 287 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » sam. févr. 01, 2020 2:42 pm

Suprimer le fichier NK que tu as copier ou laisse le redémarrer sans USB

Clic sur OK sur le message d'erreur et demarre ton medianav si tu as deja copier storage card 4 .
Image

Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » sam. févr. 01, 2020 2:47 pm

Prkoi je ferai sa jai pas pu copier la totalité du fichier SDCARD 1 si je fait sa il va rester bloquer sur logo dacia jai déjà fait sa hier

Je croit qui me faut un fichier CD card moin volumineux

Alors prière m'envoyer le cd card 1 et 4 version 6x.

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3165
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 773 fois
A été remercié : 287 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » sam. févr. 01, 2020 2:50 pm

Assraf a écrit :
sam. févr. 01, 2020 2:47 pm
Prkoi je ferai sa jai pas pu copier la totalité du fichier SDCARD 1 si je fait sa il va rester bloquer sur logo dacia jai déjà fait sa hier

Je croit qui me faut un fichier CD card moin volumineux

Alors prière m'envoyer le cd card 1 et 4 version 6x.
Moi j'essaye de sauver ton medianav , car plusieur membres ont reussi avec la meme erreur que tu as de demarrer leur medianav .

Sd 6.0.4 : https://mega.nz/#!dOwDmArZ!gzBpHDQ_QCNh ... KQkRZF5pRA

Sd4 6.0.4 :
https://mega.nz/#!4D41GSgY!4PEus_1yRpOz ... 4bL5oc8JxE
Utilise le NK 9.1.3 vu que tu es encore sous 9.1.3

Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » sam. févr. 01, 2020 3:12 pm

Merci pr ts mr administrateur pour ts les effort fourni mais il es ou le problème esque il a un risque a copier 6.0.4 sous 9.1.3 en sachant a la base qui été sous 5.2.8 ???

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3165
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 773 fois
A été remercié : 287 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » sam. févr. 01, 2020 3:13 pm

Assraf a écrit :
sam. févr. 01, 2020 3:12 pm
Ou es le problème esque il a un risque a copier 6.0.4 sous 9.1.3 en sachant a la base qui été sous 5.2.8 ???
Aucun risque , l'essentiel que tu puis formater et de copier ces nouveau fichier .
Essay de repartitionner ( rebuilt ) a nouveau puis formate , ensuite copier les fichiers .

Avatar du membre

Topic Author
Assraf
Membre
Messages : 36
Enregistré le : ven. janv. 24, 2020 8:35 pm
A remercié : 1 fois
A été remercié : 21 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par Assraf » sam. févr. 01, 2020 6:24 pm

Alors jai fait comme vs m'avais dis

1. Jai fait réapparition
2. Formater
3. Copier les fichier 1 et 4 version 6.0.4 tt es ok cette fois si
4. Jai débranche la batterie pour sortir du Windows ce

Résultat après redémarrage le mav est bloque sur logo Dacia mais cette fois si il clignote pendent 15min et maintenant il clignote plu mais il tjr bloquer sur le logo je c pas koi faire marrre de ce medianav ? ???

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3165
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 773 fois
A été remercié : 287 fois
Contact :

Re: Blocage logo sur medianav 5.x vers 9.1.3

Message non lu par MIdev » sam. févr. 01, 2020 8:52 pm

En principe tu as fais la bonne procédure :?
Essay avec 8.0.5
SD :
https://mega.nz/#!FSRhFSzL!od6OGkXBjfSQ ... Ofsfisva70
SD4 :
https://mega.nz/#!paYRCKxZ!MdNWuyiT5cpG ... eSv0H-8f4M
Essay de formater avec cette application
https://mega.nz/#!hHxgnICL!UBr-rbMb20No ... -5FoTO9irY

Je suppose que tu as oublier quelque chose qui t'as causé ceux problème

Répondre

Last 20 Members Who Visited This Topic. Total 263 visits

pica14 (4), Avatar du membre rtoip (1), Fontoom (1), Avatar du membre Einstein23 (9), Avatar du membre Assraf (192), Avatar du membre MIdev (51), gikazu (2), Avatar du membre Peter3 (1), Nmcalves1978 (1), Avatar du membre ichigo (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités