Caméra inactifs sur medianav 9.1.3

Base de données micom manager

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici

Topic Author
wantiez.didier
Membre
Messages : 30
Enregistré le : mar. sept. 01, 2020 11:29 am
Abonnement : 1x donné au total €10.00
A été remercié : 13 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par wantiez.didier » mar. sept. 08, 2020 7:40 am

après recherche je ne retrouve plus ma sauvegarde dans mon pc (beug informatique ou erreur de ma part) donc après installation du bootloader puis du Dboot V2
je referais une sauvegarde des 2 cards avant de commencer le format ...
c'est bien la bonne méthode?



Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4346
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1370 fois
A été remercié : 431 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par MIdev » mar. sept. 08, 2020 8:42 am

Voila effectivement.
En va tester avec la sauvegarde 6.0.4 pour la caméra et si c'est OK alors je te donne une mise a jour a nouveau vers la version 9.1.3 .
Merci


Topic Author
wantiez.didier
Membre
Messages : 30
Enregistré le : mar. sept. 01, 2020 11:29 am
Abonnement : 1x donné au total €10.00
A été remercié : 13 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par wantiez.didier » mar. sept. 08, 2020 8:52 am

Donc pour faire simple je fait ca dimanche l aurai le tps
Mise jour bootloader
Mise a jour dboot v2
Sauvegarde des 2 cardd sur usb
Format avec manama2
Si prob refaire avec manama
Copie et coller les 2 cards versions 6.0.4 sur mediz que tu ma envoyé
Et enfin je redémarrage et contrôle si camera ok
Tu valid ?

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4346
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1370 fois
A été remercié : 431 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par MIdev » mar. sept. 08, 2020 9:03 am

Je valide effectivement


Topic Author
wantiez.didier
Membre
Messages : 30
Enregistré le : mar. sept. 01, 2020 11:29 am
Abonnement : 1x donné au total €10.00
A été remercié : 13 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par wantiez.didier » jeu. sept. 10, 2020 9:41 am

bonjour
ne tient pas compte de mon message précédent erreur d'explication
je viens de relire un de tes messages de la marche à suivre datant du mar. sept. 08, 2020 1:28 (voir en dessous)
lorsque je clic sur ton lien "storage 6.0.4" j'ai un fichier texte et pas les 2 fichiers card et cards4 pour remettre cette version es normal?
(normalement je dois copier les 2 cards et les coller alors pourquoi ce lien avec un fichier texte?)
j'espère que tu m'a compris

MIdev a écrit :
lun. sept. 07, 2020 11:28 pm
Bonjour
Voila avant tous il faut :
  1. Mise a jour Bootloader 9.1.3 ou 9.1.1 ou 8.0.5 ( identiques)
  2. Mise a jour dboot 9.x
  3. Accéder a windows avec deux méthodes :
    1. Méthode NK ( bootloader )
    2. Méthode Dboot ( glissement de doigt )
  4. Une fois sur windows tu formate avec manamana 2 et tu copier les deux storage 6.0.4
    Si ça ne marche pas formate a nouveau avec manaman et tu copier les deux storage 6.0.4
  5. Une fois ton medianav démarre sous version 6.0.4 vérifier la caméra.
Ensuite en continue (;58)

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4346
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1370 fois
A été remercié : 431 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par MIdev » jeu. sept. 10, 2020 9:55 am

Bonjour
Le contenu est volumineux donc j'ai crée un fichier texte qui contient les liens de téléchargement .
C'est juste un fichier texte est tu doit l'ouvrir pour voir le lien de téléchargement pour chaque storage.
Merci


Topic Author
wantiez.didier
Membre
Messages : 30
Enregistré le : mar. sept. 01, 2020 11:29 am
Abonnement : 1x donné au total €10.00
A été remercié : 13 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par wantiez.didier » sam. sept. 12, 2020 3:02 pm

re salut j'ai fait aujourd'hui je suis revenu a la version 6.0.4 camera ok mais j'ai plus la carte europe avec la france dans le gps
tu peut m'aider svp

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4346
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1370 fois
A été remercié : 431 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par MIdev » sam. sept. 12, 2020 3:28 pm

Salut
Alors je te propose deux soltions :
  1. Reparation du gps sur la version actuel
  2. Revenir a la version 9.1.3 pour tenter de réparer la caméra et le gps sur cette version .
Merci


Topic Author
wantiez.didier
Membre
Messages : 30
Enregistré le : mar. sept. 01, 2020 11:29 am
Abonnement : 1x donné au total €10.00
A été remercié : 13 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par wantiez.didier » dim. sept. 13, 2020 3:22 pm

j'ai installé les cartes France et Belgique avec les POI : cela fonctionne car j'ai essayé sur une nouvelle route de citée pas encore fini et le gps reconnais pour moi c'est OK
je te remercie de m'avoir aider pour ma camera et après mon GPS et en plus je connais un peu mieux le système medi nav evolution
j'aurais une derniers questions:
j'ai installer bootloader et Dboot v2 avec la version 9.1.3
maintenance je suis revenu a la version d'origine 6.0.4
le glisser sur l'écran pour accéder a Windows fonctionne encore
es ce que je dois refaire une mise à jour pour le bootloader?
ou comment on peut vérifier qu'il est encore opérationnel?
encore merci pour ta patience

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4346
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1370 fois
A été remercié : 431 fois
Contact :

Re: Caméra inactifs sur medianav 9.1.3

Message non lu par MIdev » dim. sept. 13, 2020 5:26 pm

Bonjour
Tu peut essayer avec le fichier NK 6.0.4 pour confirmer.
Si tu ne va pas toucher plus tard a votre système alors ce n'est pas évident de l'installer .
Merci

Répondre

Last 20 Members Who Visited This Topic. Total 545 visits

poulemoute (6), Avatar du membre MIdev (118), AABS (3), Avatar du membre Foudilzaidi (1), BoBaN75 (7), Avatar du membre riri69 (1), Avatar du membre Rodi (3), Avatar du membre Mohssin (1), Avatar du membre djym (6), wantiez.didier (378), Avatar du membre genahem (1), Avatar du membre cylon (7), Avatar du membre boukharikdr (1), Tink0 (2), Avatar du membre omarino (1), Avatar du membre zizou057 (2), Avatar du membre Djemaa (1), Avatar du membre fabcaptur (5), Avatar du membre dunaenco (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Installation Caméra de Recul sur Medianav Renault Dacia »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités