je n'arrive pas à mettre le Dboot

Demander permission d'accès ici

Modérateur : Staff Maintenance

Règles du forum
adhérer un groupe automatiquement par donation pour avoir l'accés aux sous forum suivants :
Support VIP medianav
MediaNav - Installation du programme GPS, Bootloader , Bboot , Skin , Update , Cartes , Mediaskin , Igo8 , 7Way , media@DZ ...etc
MediaNav - Cartes Europe GPS MediaNav à télécharger (Mise à jour en permanence)
Choisissez votre plan.

€10,- Donateurs+ valables 45 jours.
€20,- Support valables 6 mois.
€25,- Donateurs++ valables une année.
ici
Avatar du membre
ducal
Membre
Messages : 10
Enregistré le : mar. mai 01, 2018 9:36 am
A été remercié : 1 fois
Contact :

Re: je n'arrive pas à mettre le Dboot

Message non lu par ducal » ven. sept. 28, 2018 11:52 am

Miracle Midev! Le bootloader a fonctionné!
J'ai réussi à entrer dans windows CE, mais il reste un soucis.
A chaque démarrage, il perd les stations de radio mémorisées la fois précédente. De plus, le démarrage est beaucoup plus long qu'avant.
Une idée du pourquoi?

Merci
Ces utilisateurs ont remercié l’auteur ducal pour son message :
MIdev
Classement : 25%
 

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2061
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 210 fois
A été remercié : 157 fois
Contact :

Re: je n'arrive pas à mettre le Dboot

Message non lu par MIdev » ven. sept. 28, 2018 12:17 pm

bonjour (;05)
si tu retire l'usb , est ce qu'il fonctionne normalement ?
quel était le problème aux juste avant que tu réussi d'installer le bootloader ?
merci
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Avatar du membre
ducal
Membre
Messages : 10
Enregistré le : mar. mai 01, 2018 9:36 am
A été remercié : 1 fois
Contact :

Re: je n'arrive pas à mettre le Dboot

Message non lu par ducal » ven. sept. 28, 2018 3:31 pm

J'ai retiré l'USB après avoir testé Windows ce.
J'ai installé le bootloader car ça fait 2 fois qu'il se bloque sur le logo Renault. La première fois c'est revenu au bout de 3 semaines, la seconde fois, j'ai laissé branche le medianav pendant 2 jours, et ça a remarché.

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2061
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 210 fois
A été remercié : 157 fois
Contact :

Re: je n'arrive pas à mettre le Dboot

Message non lu par MIdev » ven. sept. 28, 2018 6:28 pm

ducal a écrit :
ven. sept. 28, 2018 3:31 pm
J'ai retiré l'USB après avoir testé Windows ce.
J'ai installé le bootloader car ça fait 2 fois qu'il se bloque sur le logo Renault. La première fois c'est revenu au bout de 3 semaines, la seconde fois, j'ai laissé branche le medianav pendant 2 jours, et ça a remarché.
L'operation dure que 5 a 10mn soit tu as fais bcp de mise a jour sans resultat donc tu pertube ton systeme soit la qualité de ton UsB .
NOTE : SU TU CHERCHE A FORMATER TON MEDIANAV TU DOIT ME CONTACTER AVANT :mrgreen: SINON A JETER :roll:
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Répondre

Last 20 Members Who Visited This Topic. Total 101 visits

jojocha (1), Avatar du membre latiino (1), jojodsj (3), Jeanlouis3611 (1), Zafu84 (1), Avatar du membre abdeledba (1), Avatar du membre MIdev (28), falk34 (13), Avatar du membre zinedine (4), Avatar du membre reda fahsy (1), Avatar du membre nouar (1), Avatar du membre Antpri (2), Avatar du membre myaomao (1), Avatar du membre aliramy (2), Avatar du membre ducal (27), Avatar du membre Abdoukhadir (2), Avatar du membre darealgh (1), Avatar du membre momo77 (1), Avatar du membre criss (1), Avatar du membre chris424242 (1)

Retourner vers « Mise à Jour système medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités