MediaNav 9.1.3 et perte affichage assistance parking  [Resolu]

Base de données micom manager

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 5:32 pm

Là je suis en train d’installer Dboot V2 6.0.3 vers 6.0.4 comme indiqué dans la procédure
Et maintenant ?
La version est toujours 6.0.3 et je vois Dboot 1.5 quand le MediaNav démarre (sous le logo Renault)
Comment je lance WinCE et comment j’arrive dans MiCom ?

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 5:44 pm

On dirait qu'il manque un fichier NK que je dois mettre à la racine de la clé pour lancer WinCE
Où dois-je le trouver ?
Modifié en dernier par Zafu84 le dim. févr. 24, 2019 6:25 pm, modifié 1 fois.

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 6:18 pm

J'ai pu lancer Micom (;05)

J'ai mis les photos dans ce dossier :
Les photos

Merci pour votre éclairage

;l52;

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2333
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 264 fois
A été remercié : 173 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » dim. févr. 24, 2019 6:34 pm

Avant de voir les photos voila
Le dboot est une procédure d'accéder a Windows par glissement de doigt .
Le boitloadef est aussi une autre procédure pour accéder a Windows a travers le NK sur USB

Remarque :
Pourquoi tu as installer le dboot ( tu as risquer :mrgreen: )
Contenu caché
Vous devez être inscrit et connecté sur ce forum pour voir le contenu caché.
Vous n’avez pas les autorisations nécessaires pour voir les fichiers joints à ce message, pour avoir accès à tous les liens et télechargement, vous devez adhérer un groupe Donateurs++ ou Support pour accéder et télecharger le contenu ..
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 6:38 pm

Oui... j'avoue que je suis un peu perdu dans toutes les procédures.
Mais bon, avec le Dboot j'ai pu lancer Micom et donc faire les photos...
Quand j'aurais tout remis ok, je reviendrai à un autre fonctionnement eyes2

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2333
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 264 fois
A été remercié : 173 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » dim. févr. 24, 2019 6:51 pm

Attention je ne suis pas responsable de tes action
Il y a une procédure pour activer une fonction , ne te précipite pas, doucement on arrive surement .
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 6:57 pm

Bien d'accord... donc pour l'instant je suis en 6.0.3 avec le Dboot.
Et j'attends que tu me dises si j'ai quelque chose à modifier avant de toucher à quoi que ce soit d'autre !
Merci pour ton aide !

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2333
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 264 fois
A été remercié : 173 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » dim. févr. 24, 2019 7:06 pm

Votre sujet me permet de suivre toutes tes installations .
La je suis épuiser (;58)
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 7:21 pm

Je comprends ! 😂
Pas de soucis

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2333
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 264 fois
A été remercié : 173 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » dim. févr. 24, 2019 7:31 pm

Après tu me fais des captures pour ECO , reverse camera , tuning ...ect
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Répondre

Last 20 Members Who Visited This Topic. Total 591 visits

Avatar du membre mirkdz44 (1), Avatar du membre PDJ (1), Avatar du membre nabil04 (3), Avatar du membre MIdev (190), Avatar du membre Assirem (1), BENETT (4), Avatar du membre soso13 (11), Avatar du membre aymenbf (7), Avatar du membre vag@pro (1), hermanbogaards (3), Avatar du membre cnsdsgn (23), Avatar du membre pipapakigrafo (6), Avatar du membre faressif (2), Avatar du membre boumassi4 (1), emperor.kbs (1), tom77cbg (1), Avatar du membre IRAOUITRONIC (1), Avatar du membre slash (29), Avatar du membre hachichibad (1), Avatar du membre Boulker13 (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Installation Caméra de Recul sur Medianav Renault Dacia »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités