MediaNav 9.1.3 et perte affichage assistance parking  [Resolu]

Base de données micom manager

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 7:36 pm

C'est juste que j'avais fait le lien vers la photo au lieu de tout l'album avec toutes les photos.

Les voici : lien

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2333
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 264 fois
A été remercié : 173 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » dim. févr. 24, 2019 7:46 pm

Une question ou deux :
Tu as le mode eco activer sur ton medianav ? Je crois que NON
Est ce que ton medianav est un R-link ? ( j'espere que ce nest pas une question bête (;07) )
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 7:51 pm

Dans le MediaNav j'ai bien l'onglet "Driving Eco" qui apparaît avec le bilan ECO, etc...
Et c'est un MEDIA NAV pas un R-Link ;)

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » dim. févr. 24, 2019 7:56 pm

Important ou pas... c'est un Media Nav Evolution

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2333
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 264 fois
A été remercié : 173 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » dim. févr. 24, 2019 8:36 pm

Oui parce qu''il n y a pas bcp de problème concernant l'assistance parking et le système driving 4X4 sur medianav donc j'ai voulu confirmer .
L'ECO est visible sur votre medianav en principe ok
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » lun. févr. 25, 2019 5:12 pm

Bonsoir
As-tu une piste à me suggérer à partir de ce que tu as pu voir de la configuration du Micom ?

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2333
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 264 fois
A été remercié : 173 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » lun. févr. 25, 2019 5:33 pm

Bonsoir
Actuellement il n y a aucun tuto qui parle de ça , donc je te déconseille de toucher jusqu'aux ou nous aurons une confirmation d'information
Ton cas est exceptionnelle .
Sujet en attente de confirmation de la procédure parcking detection sur le micom ou sur le menu caché du micom .

Remarque :
Le menu caché du micom est plus compliquet que le micom visuelle sur windows
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » lun. févr. 25, 2019 5:35 pm

Ah oui quand même...
Donc pour l’instant je dois rester en 6.0.4 avec Dboot jusqu’à ce que tu me fasses signe.
C’est ça ?

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2333
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 264 fois
A été remercié : 173 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » lun. févr. 25, 2019 5:36 pm

En principe tu as les notifications activer sur ton sujet .
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » lun. févr. 25, 2019 5:41 pm

Sur ce sujet oui. C’etait juste pour savoir si en attendant je devais rester en 6.0.4 ou si je pouvais revenir en 9.1.3 ?

Répondre

Last 20 Members Who Visited This Topic. Total 591 visits

Avatar du membre mirkdz44 (1), Avatar du membre PDJ (1), Avatar du membre nabil04 (3), Avatar du membre MIdev (190), Avatar du membre Assirem (1), BENETT (4), Avatar du membre soso13 (11), Avatar du membre aymenbf (7), Avatar du membre vag@pro (1), hermanbogaards (3), Avatar du membre cnsdsgn (23), Avatar du membre pipapakigrafo (6), Avatar du membre faressif (2), Avatar du membre boumassi4 (1), emperor.kbs (1), tom77cbg (1), Avatar du membre IRAOUITRONIC (1), Avatar du membre slash (29), Avatar du membre hachichibad (1), Avatar du membre Boulker13 (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Installation Caméra de Recul sur Medianav Renault Dacia »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités