MediaNav 9.1.3 et perte affichage assistance parking

Base de données micom manager

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2552
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 389 fois
A été remercié : 198 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » lun. févr. 25, 2019 6:13 pm

Reste sur la 6.0.4 pour le moment en attendant une réponse confirmer .
Tu peut rajouter les cartes 2018 Q4 avec le crack mais si tu upgrade vers la 9.1.3 alors tu doit cracker de nouveau votre GPS .

Donc mieux attendre que de faire plus d'installation sur votre système vu que un membre avec le même problème que le votre ( downgrade 9.1.3 vers 6.0.4 ) a bloquer sont système a cause d'un mauvais USB .
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » lun. févr. 25, 2019 6:16 pm

Merci vraiment pour tout le mal que tu te donnes

J’attendrai d’avoir résolu le problème d’assistance parking.
Ensuite je reviendrai en 9.1.3 (dans Dboot) et alors je mettrai les cartes Q4

Bonne soirée

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2552
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 389 fois
A été remercié : 198 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » lun. févr. 25, 2019 6:20 pm

Juste une information
Le dboot ne te permet pas d'accéder a Windows si le.medianav bloque sur le logo
Par contre le bootloader sauve la situation a 70% des mauvaise manipulation sur le système medianav .
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » lun. févr. 25, 2019 6:32 pm

Je chercherai comment supprimer le Dboot et le remplacer par le bootloader 🙏🏻

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2552
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 389 fois
A été remercié : 198 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » lun. févr. 25, 2019 6:50 pm

Ne supprime rien avant d'installer le bootloader .
Il existe une méthode de supprimer l'exécutable du dboot depuis le Windows a fin de faire disparaitre l'écriture de démarrage sur le logo .
Mais pour le moment il est utile de l'utiliser alors ne t'inquiète pas .
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2552
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 389 fois
A été remercié : 198 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » mar. févr. 26, 2019 5:38 am

Bonjour
Est ce que tu peut faire une petite capture de ton menu caché micom sans touché a rien ?
D'après ma recherche , je viens de lire un sujet mais pas trop expliquer sur caradisiac source dévoilée sur un site russe.

Voila :
"HMI FR "détecteur d'obstacle sur le gabarit sur la 2e ligne a droit de MICOM Manager du menu caché pour ça sa position entre SND (Volume des capteurs de stationnement),
SPK (Haut-parleurs des capteurs de stationnement)
et MUTE (Désactivation de l'alerte sonore des capteurs de stationnement) " active / désactive " capteurs de radar : F/R signifie Avant (Front)/Arrière (REAR).
En attendent plus de détail encore
Voire la photo :
Contenu caché
Vous devez être inscrit et connecté sur ce forum pour voir le contenu caché.
Vous n’avez pas les autorisations nécessaires pour voir les fichiers joints à ce message, pour avoir accès à tous les liens et télechargement, vous devez adhérer un groupe Medianaviste+ ou Support pour accéder et télecharger le contenu ..
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » mar. févr. 26, 2019 6:14 am

Bonjour !

Voilà la photo sur ce lien

Ce n'est pas la même présentation que ta photo mais c'est lui

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » mar. févr. 26, 2019 6:21 am

Ce qui est curieux c'est que j'avais déjà regardé ce menu et il n'avait pas la même présentation.
Il ressemblait plus à la tienne. Mais c'est quand j'étais en 8.0.5 ou 9.1.3 je crois.
Peut-être que la version du MICOM n'est pas la même en 6.0.3...
Mais je n'y connais rien alors... w00t

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2552
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 389 fois
A été remercié : 198 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par MIdev » mar. févr. 26, 2019 6:59 am

Effectivement ce n'est pas le même menu.
Du coup il faut réunir le max d'information avant de faire un sujet Post-it ( sujet épinglé ) a fin qu'il soit une référence pour tous les membres .
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Zafu84
Membre
Messages : 51
Enregistré le : sam. févr. 23, 2019 11:18 am
Localisation : Vaucluse
Abonnement : 1x donné au total €30.00
A remercié : 19 fois
A été remercié : 11 fois
Contact :

Re: MediaNav 9.1.3 et perte affichage assistance parking

Message non lu par Zafu84 » mar. févr. 26, 2019 7:12 am

C’est clair qu’à la fin cela fera une vraie référence !!

Répondre

Last 20 Members Who Visited This Topic. Total 697 visits

Avatar du membre renault93 (2), Caradec (9), Avatar du membre mido hobi (2), Avatar du membre dfani511 (1), Avatar du membre comi512 (13), Avatar du membre Ybou (48), Avatar du membre oumanek (2), christ19501 (1), Avatar du membre olivyeah85 (27), Avatar du membre dadou (1), Avatar du membre mirkdz44 (1), Avatar du membre PDJ (1), Avatar du membre nabil04 (3), Avatar du membre MIdev (190), Avatar du membre Assirem (1), BENETT (4), Avatar du membre soso13 (11), Avatar du membre aymenbf (7), Avatar du membre vag@pro (1), hermanbogaards (3)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Installation Caméra de Recul sur Medianav Renault Dacia »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités