media nav 1 ne fonctionne plus depuis sa mise a jour

Base de données bootloader & dboot

Modérateur : Staff Maintenance

Règles du forum
adhérer un groupe automatiquement par donation pour avoir l'accés aux sous forum suivants :
Support VIP medianav
MediaNav - Installation du programme GPS, Bootloader , Bboot , Skin , Update , Cartes , Mediaskin , Igo8 , 7Way , media@DZ ...etc
MediaNav - Cartes Europe GPS MediaNav à télécharger (Mise à jour en permanence)
Choisissez votre plan.

€10,- Donateurs+ valables 6 mois.
€20,- Support valables 1 année.
€25,- Donateurs++ valables une année et demi.
ici
Avatar du membre
max
Membre
Messages : 1
Enregistré le : dim. août 26, 2018 7:18 pm
Contact :

media nav 1 ne fonctionne plus depuis sa mise a jour

Message non lu par max » ven. août 31, 2018 11:48 am

pour la 1ere mise a jour de mon media nav de 2014 qui a toujours bien fonctionné, j'ai pris l'empreinte USB, recueilli la mise a jour importante depuis toolbox puis remis l'usb sur le media nav. Apres 45 minutes sur le logo Dacia, est apparu l'écran de mise à jour avec la barre de progression, au 10ieme pavé de cette barre, l'écran est devenu gris et la mise a jour se perd !!. J'ai essayé plusieurs versions d'upgrade.lgu (4.05, 4.06,4.1) c'est toujours pareil, merci de m'indiquer ou me procurer ou télécharger la version 2.xx pour essais ?
Cordialement
Max
[réglé]
Modifié en dernier par max le ven. août 31, 2018 6:32 pm, modifié 3 fois.

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 2176
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 216 fois
A été remercié : 163 fois
Contact :

Re: media nav 1 ne fonctionne plus depuis sa mise a jour

Message non lu par MIdev » ven. août 31, 2018 3:12 pm

max a écrit :
ven. août 31, 2018 11:48 am
pour la 1ere mise a jour de mon media nav de 2014 qui a toujours bien fonctionné, j'ai pris l'empreinte USB, recueilli la mise a jour importante depuis toolbox puis remis l'usb sur le media nav. Apres 45 minutes sur le logo Dacia, est apparu l'écran de mise à jour avec la barre de progression, au 10ieme pavé de cette barre, l'écran est devenu gris et la mise a jour se perd !!. J'ai essayé plusieurs versions d'upgrade.lgu (4.05, 4.06,4.1) c'est toujours pareil, merci de m'indiquer ou me procurer ou télécharger la version 2.xx pour essais ?
Cordialement
Max
Bonsoir
C'est claire que tu as utiliser une mauvaise qualité d'USB , donc votre medianav a pris beaucoup de temp a lire le contenu du ton usb .
Change d'usb et format le avant en FAT32.
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Répondre

Last 20 Members Who Visited This Topic. Total 10 visits

Avatar du membre drweb (1), Avatar du membre MIdev (3), Avatar du membre david231174 (2), Avatar du membre w36xb2w (1), Avatar du membre max (3)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Personnalisation Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités