Problème Lecteur Vidéo medianav EVO 9.1.3  [Resolu]

Support personnalisé pour tous les groupes : donateur+ , support & donateur++ pour installation ( dboot , bootloader , mediaskin , restoration système )

Modérateur : Staff Maintenance

Règles du forum
adhérer un groupe automatiquement par donation pour avoir l'accés aux sous forum suivants :
Support VIP medianav
MediaNav - Installation du programme GPS, Bootloader , Bboot , Skin , Update , Cartes , Mediaskin , Igo8 , 7Way , media@DZ ...etc
MediaNav - Cartes Europe GPS MediaNav à télécharger (Mise à jour en permanence)
Choisissez votre plan.

€10,- Donateurs+ valables 45 jours.
€20,- Support valables 6 mois.
€25,- Donateurs++ valables une année.
ici
Tink0
Membre
Messages : 8
Enregistré le : lun. déc. 03, 2018 3:46 pm
Donation : 1x donated in total €25.00
A été remercié : 2 fois
Contact :

Re: Problème Lecteur Vidéo medianav EVO 9.1.3

Message non lu par Tink0 » dim. févr. 10, 2019 10:50 pm

Ok je reinstall demain et je verrais.
Oui j'ai bien fais ca mais vu que j'avais déjà le bootloader j'ai installer que le 9.1.3_video.. mais rien à faire.
Je sais pas si les videos que je met qui sont le problème car j'ai le son mais pas l'image..
Merci beaucoup en tout cas

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 1620
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 41 fois
A été remercié : 23 fois
Contact :

Re: Problème Lecteur Vidéo medianav EVO 9.1.3  [Resolu]

Message non lu par MIdev » dim. févr. 10, 2019 11:38 pm

Bon tu as bien compris que c'était pas la peine de réinstaller le bootloader Vu que tu as déjà fais cette étape .
Avant de refaire tous je comprend que le son des vidéos marche donc a tu essayer de convertir la résolution de la vidéo 320x240 ou plus ! Essay aussi plusieurs format avec les nouvelles résolutions .avi et .MP4
Tu as une Renault ou Dacia ?
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Tink0
Membre
Messages : 8
Enregistré le : lun. déc. 03, 2018 3:46 pm
Donation : 1x donated in total €25.00
A été remercié : 2 fois
Contact :

Re: Problème Lecteur Vidéo medianav EVO 9.1.3

Message non lu par Tink0 » dim. févr. 10, 2019 11:42 pm

Je met que du 1280x720p.. du coup ca peut venir de la? je vais test d'autre résolution du coup.
Une renault clio phase 2 oui.
Merci et bonne soirée je te tien informé quand je test ça.
Ces utilisateurs ont remercié l’auteur Tink0 pour son message :
MIdev
Classement : 25%
 

Tink0
Membre
Messages : 8
Enregistré le : lun. déc. 03, 2018 3:46 pm
Donation : 1x donated in total €25.00
A été remercié : 2 fois
Contact :

Re: Problème Lecteur Vidéo medianav EVO 9.1.3

Message non lu par Tink0 » lun. févr. 11, 2019 8:54 am

Hello, en mp4 360p ou 480p ok pour les videos. Le 720p ca passe pas. Merci beaucoup en tout cas!
Ces utilisateurs ont remercié l’auteur Tink0 pour son message :
MIdev
Classement : 25%
 

Avatar du membre
MIdev
Fondateur du forum
Fondateur du forum
Messages : 1620
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 41 fois
A été remercié : 23 fois
Contact :

Re: Problème Lecteur Vidéo medianav EVO 9.1.3

Message non lu par MIdev » lun. févr. 11, 2019 10:32 am

Tink0 a écrit :
lun. févr. 11, 2019 8:54 am
Hello, en mp4 360p ou 480p ok pour les videos. Le 720p ca passe pas. Merci beaucoup en tout cas!
Merci pour cette remarque
En va l'ajouter sur notre support
If you like this forum and appreciate my work, you might want to buy me a coffee Image

Répondre

Last 20 Members Who Visited This Topic. Total 116 visits

Avatar du membre nassim57 (1), Avatar du membre sahouda (2), zizzou (2), Avatar du membre damnat (1), Avatar du membre Jctrr (1), Tink0 (83), Avatar du membre husgam (1), Avatar du membre ajbali abdelhadi (4), Avatar du membre britiche (1), Avatar du membre Am13 (2), Avatar du membre nimish khosla (1), Avatar du membre MIdev (17)

Retourner vers « Mediaskin & Medi@DZ »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités