Message Systeme not configured ,please connect Diag tool ( medianav )

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre

Topic Author
toof74
Membre
Messages : 2
Enregistré le : mer. févr. 13, 2019 5:11 pm
Contact :

Message Systeme not configured ,please connect Diag tool ( medianav )

Message non lu par toof74 » sam. févr. 16, 2019 12:44 pm

Bonjour, comme indiquée dans le titre j'ai ce message sur mon ecran de media nav evolution 5.2.3
suite a une erreur de manipulations dans le mode caché
(0362 + 3748).
1/ J'ai telecharger et instaler par le biais d'une clé usb le BOOTLOADER V1 medianav.

2/ Puis j'ai telecharger sur une autre cle usb NK.BIN medianav evo.
A partir de là ca ce complique!

3/ Je connect cette cle avec NK.BIN,
j'arrive sur wince.

4/ J'enleve ma clé et la remplace par une autre avec Micom 6.0.3_6.0.4 dessus.

5/Ensuite je vais chercher ma cle dans My devise puis Md et double clic sur le logiciel Micom.

Micom s'ouvre avec une barre de telechargment et apres a peine une seconde mon ecran ce coupe, redemarre avec la logo Renault et mon message Systeme not configured.... réapparait.
Auriez-vous une idée a me proposer



Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3602
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1023 fois
A été remercié : 337 fois
Contact :

Re: Message Systeme not configured,please connect Diag tool

Message non lu par MIdev » sam. févr. 16, 2019 1:16 pm

Bonjour
Voilà si tu peut accéder a Windows avec le NK alors c'est déjà un bon signe . Si ton écran ne s'éteint pas pendant que tu es sur winCE alors je te suggère de formater ton medianav .
Attention :
Le formatage tu doit laisser libre moteur tourné
Tu peut formater avec manamana2 et copier le storage card et storage card4 de la version 6.0.4 ou bien tu peut copier aussi la 8.0.5 : viewtopic.php?f=341&t=4585
Il faut éliminer l'erreur étape par étape vu que je ne sais pas quel bouton tu la encloncher
If you like this forum and appreciate my work, you might want to buy me a coffee

Abonnez-vous


Avatar du membre

Topic Author
toof74
Membre
Messages : 2
Enregistré le : mer. févr. 13, 2019 5:11 pm
Contact :

Re: Message Systeme not configured,please connect Diag tool

Message non lu par toof74 » sam. févr. 16, 2019 5:04 pm

suite a mes message sur le tchat.
Je pense que le logiciel micom que j'ai telecharger n'est pas complet a comparer du clavier medianav qui est avec car celui ci,j'arrive a le mettre en place.
es que je pourrai avoir un lien pour retelecharger micom.
merci

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3602
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1023 fois
A été remercié : 337 fois
Contact :

Re: Message Systeme not configured,please connect Diag tool

Message non lu par MIdev » sam. févr. 16, 2019 5:09 pm

Voilà micom 6.0.4 6.0.3 : https://mega.nz/#!AP4wiIZK!2xhpKhS6M804 ... nrOMXfyWmU
Je pense pas que le problème viens du micom

Répondre

Last 20 Members Who Visited This Topic. Total 117 visits

Avatar du membre Adelcol (1), Avatar du membre nurdjan.ali (2), Ottowitte (2), Avatar du membre Jonathan Yunior (1), Avatar du membre Medianavtool (2), Avatar du membre cherghoce (1), Avatar du membre unscarred (2), Avatar du membre Meddebmejdi (1), Fontoom (1), Avatar du membre houssemgharbi123 (2), Redouane123 (1), Avatar du membre Amirinjo (1), Avatar du membre matrix382 (2), gikazu (1), Avatar du membre boumelm (2), Avatar du membre MEHDI1889 (1), Avatar du membre med44am (1), Avatar du membre tvsaid (1), Avatar du membre smaiki (2), Avatar du membre Ham (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 27 invités