Micom test 9.1.3

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre

Topic Author
Zakarya2127
Membre
Messages : 5
Enregistré le : jeu. oct. 03, 2019 5:59 am
A été remercié : 1 fois
Contact :

Micom test 9.1.3

Message non lu par Zakarya2127 » jeu. oct. 03, 2019 6:03 am

Bonjour
Lorsque je lance micom test sur medianav 9.1.3 il réinitialisé tout sans démarrer
Pouvez-vous m'aider svp et merci

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 2851
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 559 fois
A été remercié : 243 fois
Contact :

Re: Micom test

Message non lu par MIdev » jeu. oct. 03, 2019 7:05 am

Zakarya2127 a écrit :
jeu. oct. 03, 2019 6:03 am
Bonjour
Lorsque je lance micom test sur medianav 9.1.3 il réinitialisé tout sans démarrer
Pouvez-vous m'aider svp et merci
Bonjour
Tu veut dire quoi par "réinitialiser " le medianav s'allume de nouveau !!
Quel est la version original de ton medianav ?
Qu'est ce que tu as installer sur ton medianav ?
Merci

Avatar du membre

Topic Author
Zakarya2127
Membre
Messages : 5
Enregistré le : jeu. oct. 03, 2019 5:59 am
A été remercié : 1 fois
Contact :

Re: Micom test

Message non lu par Zakarya2127 » jeu. oct. 03, 2019 7:27 am

Re bonjour
Voulais dire ne se lance pas alors qu'avant je pouvais y accéder ( il commence a réinitialiser les paramètres audio sans aller automatiquement vers le menu version ect... Comme le faisait avant)
Et la version est inchangée 9.1.3 sauf que j'ai reconfiguré le medianav car j'ai malencontreusement appuyé auparavant sur clé.config
Merci

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 2851
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 559 fois
A été remercié : 243 fois
Contact :

Re: Micom test

Message non lu par MIdev » jeu. oct. 03, 2019 7:32 am

Zakarya2127 a écrit :
jeu. oct. 03, 2019 7:27 am
Re bonjour
Voulais dire ne se lance pas alors qu'avant je pouvais y accéder ( il commence a réinitialiser les paramètres audio sans aller automatiquement vers le menu version ect... Comme le faisait avant)
Et la version est inchangée 9.1.3 sauf que j'ai reconfiguré le medianav car j'ai malencontreusement appuyé auparavant sur clé.config
Merci
Heuresement que tu na pas bloquer ton medianav sur connect diag tool .
Je n'est pas de solution pour ça , mais a mon expérience je dirai que tu doit formater et copier de nouveaux les fichiers de t'as version actuelle .

Avatar du membre

Topic Author
Zakarya2127
Membre
Messages : 5
Enregistré le : jeu. oct. 03, 2019 5:59 am
A été remercié : 1 fois
Contact :

Re: Micom test

Message non lu par Zakarya2127 » jeu. oct. 03, 2019 7:39 am

Justement il était bloqué sur connect diag tool mais g réussi à le réinstaller mais depuis micom ne se lance pas
J'ai formaté en fat 32 et recopié pareil

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 2851
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 559 fois
A été remercié : 243 fois
Contact :

Re: Micom test

Message non lu par MIdev » jeu. oct. 03, 2019 8:37 am

Zakarya2127 a écrit :
jeu. oct. 03, 2019 7:39 am
Justement il était bloqué sur connect diag tool mais g réussi à le réinstaller mais depuis micom ne se lance pas
J'ai formaté en fat 32 et recopié pareil
Pouvez vous me donner la methode et les fichiers de connect diag tool ( la réparation ) .
Pour ton problème :
Essai d'arreter le processus de "nngnavi.exe " s'il est visible dans le panneaux de taskmanager !
Il existe une autre solution pour réparer le connect diag tool qui a etait la cause de ce disfonctionnements mais je ne les pas tester personnellement , mais avant de faire quoi que ce soit sur ton medianav , essai d'installer le bootloader 9.1.3 qui te permet l'accés a windows ce en cas de blocage .
Merci

Avatar du membre

Topic Author
Zakarya2127
Membre
Messages : 5
Enregistré le : jeu. oct. 03, 2019 5:59 am
A été remercié : 1 fois
Contact :

Re: Micom test 9.1.3

Message non lu par Zakarya2127 » ven. oct. 04, 2019 5:49 pm

Bien-sûr mais comment je fais pour vous les donner ?
Et pouvez-vous aussi me passer une version du micom s'il vous plaît

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 2851
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 559 fois
A été remercié : 243 fois
Contact :

Re: Micom test 9.1.3

Message non lu par MIdev » ven. oct. 04, 2019 7:01 pm

Oui tu peut les posters ici !!
Je doit connaitre t'as procedure avant de te donner mon support .

Avatar du membre

Topic Author
Zakarya2127
Membre
Messages : 5
Enregistré le : jeu. oct. 03, 2019 5:59 am
A été remercié : 1 fois
Contact :

Re: Micom test 9.1.3

Message non lu par Zakarya2127 » lun. oct. 07, 2019 6:44 am

Bonjour
G pas trouvé comment vous poster les fichiers
Pouvez-vous me dire comment faire pour vous les poster

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 2851
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 559 fois
A été remercié : 243 fois
Contact :

Re: Micom test 9.1.3

Message non lu par MIdev » lun. oct. 07, 2019 11:01 am

Bonjour
Utilise le site google drive ou mega.nz pour le stockage des fichiers .
Pour les photos ici :https://fr.imgbb.com

Répondre

Last 20 Members Who Visited This Topic. Total 49 visits

Avatar du membre Renaultiste2018 (1), spiralfab (5), Avatar du membre dikramoi (1), Lolorx8 (1), Avatar du membre MIdev (16), Avatar du membre Zakarya2127 (25)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités