Assistance bouton démarrer GPS reste gris

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre

Topic Author
kedar
Membre
Messages : 5
Enregistré le : ven. oct. 25, 2019 2:56 pm
A été remercié : 5 fois
Contact :

bouton démarrer GPS reste gris

Message non lu par kedar » lun. nov. 11, 2019 3:41 pm

salut
j 'ai fait la procedure sur ma version 6.0.3 j'ai mis a jour avec 6.0.4 même procédure avec bootloader , nk bin , quand je copie le fichier NNGNAV il me propose pas d'ecraser il a copier a coté , j'ai copié les carte flb et poi. éteint le gs , et au démarrage du gps , le bouton démarrer reste gris pas possible de sélectionner
Une idée ?



Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 4150
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1307 fois
A été remercié : 389 fois
Contact :

Re: bouton démarrer GPS reste gris

Message non lu par MIdev » lun. nov. 11, 2019 3:44 pm

kedar a écrit :
lun. nov. 11, 2019 3:41 pm
salut
j 'ai fait la procedure sur ma version 6.0.3 j'ai mis a jour avec 6.0.4 même procédure avec bootloader , nk bin , quand je copie le fichier NNGNAV il me propose pas d'ecraser il a copier a coté , j'ai copié les carte flb et poi. éteint le gs , et au démarrage du gps , le bouton démarrer reste gris pas possible de sélectionner
Une idée ?
bonjour
as tu décompresser le dossier crack ?
tu doit copier que le fichier " nngnavi.exe " dans >>> storage card4 / nng / ici
a votre place je fais la mise a jour vers la derniers version 6.0.3 >>>> 9.1.3
merci

Répondre

Last 20 Members Who Visited This Topic. Total 34 visits

Avatar du membre totopompoyo150 (2), Avatar du membre Daffy59 (1), Avatar du membre Nasser92i (1), Avatar du membre benseghier (2), maleu (4), zaid (1), Avatar du membre yazeido (2), Avatar du membre cherghoce (1), B213 (2), Avatar du membre Mossiba (2), Avatar du membre bojojo93 (1), Avatar du membre MIdev (6), Avatar du membre Mehdi59230 (1), Avatar du membre kaouete (1), Avatar du membre Prince59 (1), Avatar du membre mouda (3), Avatar du membre kedar (2), Avatar du membre jmh007 (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : AhrefsBot [bot] et 2 invités