Assistance Medianav 9.1.3 Bloqué au Logo Dacia

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre

Topic Author
Usef17
Membre
Messages : 2
Enregistré le : mar. avr. 21, 2020 6:50 pm
A été remercié : 2 fois
Contact :

Medianav 9.1.3 Bloqué au Logo Dacia

Message non lu par Usef17 » mar. avr. 21, 2020 7:07 pm

Bonjour
J'ai un problème avec Medianav version 9.1.3
J'ai passé la mise à jour normale mais elle est restée en pause au niveau du logo Dacia
Ps : J'ai une voiture Dacia Sandero Stepway 2016



Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3790
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1121 fois
A été remercié : 356 fois
Contact :

Re: Medianav 9.1.3 Bloqué au Logo Dacia

Message non lu par MIdev » mar. avr. 21, 2020 7:09 pm

Usef17 a écrit :
mar. avr. 21, 2020 7:07 pm
Bonjour
J'ai un problème avec Medianav version 9.1.3
J'ai passé la mise à jour normale mais elle est restée en pause au niveau du logo Dacia
Ps : J'ai une voiture Dacia Sandero Stepway 2016
bonjour
essai de retirer l’écosse de t'as batterie .
sinon une autre solution sera proposer .
merci

Avatar du membre

Topic Author
Usef17
Membre
Messages : 2
Enregistré le : mar. avr. 21, 2020 6:50 pm
A été remercié : 2 fois
Contact :

Re: Medianav 9.1.3 Bloqué au Logo Dacia

Message non lu par Usef17 » mar. avr. 21, 2020 7:13 pm

MIdev a écrit :
mar. avr. 21, 2020 7:09 pm
Usef17 a écrit :
mar. avr. 21, 2020 7:07 pm
Bonjour
J'ai un problème avec Medianav version 9.1.3
J'ai passé la mise à jour normale mais elle est restée en pause au niveau du logo Dacia
Ps : J'ai une voiture Dacia Sandero Stepway 2016
bonjour
essai de retirer l’écosse de t'as batterie .
sinon une autre solution sera proposer .
merci
J'ai essayé cette solution mais ça n'a pas marché

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3790
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1121 fois
A été remercié : 356 fois
Contact :

Re: Medianav 9.1.3 Bloqué au Logo Dacia

Message non lu par MIdev » mar. avr. 21, 2020 7:39 pm

je crois que tu as retirer votre USB avant que la mise a jour ce termine.
1- télécharge les fichiers ULC2 suivant a fin d’accéder a Windows de votre medianav 9.1.3 .
2- une fois sur Windows du medianav il faut formater et copier la version 9.1.3 de nouveau .

procédure :
Etape 01 :
  1. copier l’intégral des fichiers sur la racine de votre medianav et insérer sur medianav éteint puis démarre le moteur .
  2. le medianav va rester figé sur logo pendant 10 ou 15 mn avant d'accéder a Windows CE du medianav
Etape 02 :
regarde tuto suivant :

Répondre

Last 20 Members Who Visited This Topic. Total 41 visits

Avatar du membre Bouacida (2), Avatar du membre infut (1), Avatar du membre boukharikdr (1), Avatar du membre zohra15 (1), Avatar du membre KMRaFiK (2), kimoslos (2), Avatar du membre Jacko_LD (1), Avatar du membre cabir53 (1), Avatar du membre bourasnab (1), Avatar du membre bra salm (5), Avatar du membre Bencokia (1), Avatar du membre Alex34320 (1), dacialogan64 (1), Avatar du membre JACK DA (1), Avatar du membre ayoubgt (1), Avatar du membre electromarpro (2), Avatar du membre Daddy (1), Avatar du membre MIdev (8), Avatar du membre Usef17 (8)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : AhrefsBot [bot] et 9 invités