Assistance Medianav Evo 2 version 1.0.13.3 code autoradio

base de données restauration medianav

Modérateur : Staff Maintenance

Règles du forum
1 - Crée votre propre sujet si vous avez un probléme ou une demande
2 - Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci
3 - Vous pouvez poser vos questions en cliquant sur "Répondre" en bas de chaque sujet
4 - Vous pouvez écrire un nouveau sujet en cliquant sur "Nouveau sujet" en bas de chaque sous-forum
5 - Lorsque vous répondez ou que vous créez un sujet, pensez simplement à cocher la case "M’avertir lorsqu'une réponse est postée" en bas de votre
6 - info sur le fonctionnement du forum ici
Avatar du membre

Topic Author
Icewolverine
Membre
Messages : 7
Enregistré le : lun. juin 08, 2020 4:32 pm
A été remercié : 5 fois
Contact :

Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par Icewolverine » lun. juin 08, 2020 7:13 pm

Bonjour a tous ! J'espère trouver parmi vous un petit coup de main, je viens d'acheter une Duster DCI110, équipe du medianav evo, version 1.0.13.2 , voulant télécharger des cartes , j'installe l'App Dacia tools, IL me demande de faire la mise a jour vers le 1.0.13.3 , je dis ok, je met la clé USB, mise jour faite , suite a ça il me demande bizarrement le code d'identification, je le met mais il me dit invalide et un bip
Se déclanche , j'ai contacté Duster il me dise que j'ai peut-être endommagé l'autoradio avec la mise a jour ..



Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3790
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1121 fois
A été remercié : 356 fois
Contact :

Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par MIdev » lun. juin 08, 2020 11:12 pm

Bonjour
Est ce que tu es sur que tu as le bon code de ton medianav !!
Ton problème est une nouveauté sur le forum .
Merci

Avatar du membre

Topic Author
Icewolverine
Membre
Messages : 7
Enregistré le : lun. juin 08, 2020 4:32 pm
A été remercié : 5 fois
Contact :

Re: Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par Icewolverine » mar. juin 09, 2020 5:57 am

C'est le code qui est sur le système de Renault/Dacia, ils ont vérifié hier , je ne pense pas qu'il soit faux, je vais tout de même leur proposer de retirer l'autoradio et d'utiliser le générateur de code Dacia pour vérifier.
Ce qui est étrange c'est qu'il me dise qu'il n'arrive pas a lire le code même avec leur valise de diagnostic connecté a la voiture

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3790
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1121 fois
A été remercié : 356 fois
Contact :

Re: Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par MIdev » mar. juin 09, 2020 12:27 pm

Icewolverine a écrit :
mar. juin 09, 2020 5:57 am
C'est le code qui est sur le système de Renault/Dacia, ils ont vérifié hier , je ne pense pas qu'il soit faux, je vais tout de même leur proposer de retirer l'autoradio et d'utiliser le générateur de code Dacia pour vérifier.
Ce qui est étrange c'est qu'il me dise qu'il n'arrive pas a lire le code même avec leur valise de diagnostic connecté a la voiture
Alors tu peut le faire tous seule, retire ton autoradio pour prendre une note sur les 3 derniers chiffre sur l'étiquette du boîtier a fin de vérifier toi-même .

Avatar du membre

Topic Author
Icewolverine
Membre
Messages : 7
Enregistré le : lun. juin 08, 2020 4:32 pm
A été remercié : 5 fois
Contact :

Re: Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par Icewolverine » mar. juin 09, 2020 3:43 pm

C'est fait et c'est le même code , donc je pense que la rom a été touché , je comprend pas trop comment , surtout suite a une mise a jour officielle, peut-être une coïncidence, du coup l'autoradio ne reconnaît plus son code.
Je n'arrive même plus a faire un Factory reset , je leur ai demandé de le changer , il est encore sous garantie , seulement 45 jours pour recevoir un nouveau :(

Avatar du membre

Einstein23
Membre
Messages : 208
Enregistré le : jeu. juin 06, 2019 12:23 am
A remercié : 9 fois
A été remercié : 63 fois
Contact :

Re: Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par Einstein23 » mar. juin 09, 2020 8:16 pm

Tu as sûrement fait une mise a jour officiel avec le lecteur vidéo intégrées sans le désinstaller !!! Du coup le code ce change a "1111"
Et vous aurez les baffles arrière qui ne fonctionnent pas !!!

Avatar du membre

Topic Author
Icewolverine
Membre
Messages : 7
Enregistré le : lun. juin 08, 2020 4:32 pm
A été remercié : 5 fois
Contact :

Re: Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par Icewolverine » mer. juin 10, 2020 8:13 am

C'est exactement ça ! Je vais essayer le 1111, le lecteur vidéo intégré change le code????

Avatar du membre

Topic Author
Icewolverine
Membre
Messages : 7
Enregistré le : lun. juin 08, 2020 4:32 pm
A été remercié : 5 fois
Contact :

Re: Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par Icewolverine » mer. juin 10, 2020 9:48 am

Einstein23 tu as vu juste :)
J'avais pas du tout pense au player vu qu'il a sauté a la mise a jour, je pensais pas que ça pouvait avoir le moindre rapport !!
Top le forum! Merci Einstein, Merci a toit aussi MLdev! Vous êtes top les gars
Modifié en dernier par Icewolverine le mer. juin 10, 2020 11:44 am, modifié 1 fois.

Avatar du membre

MIdev
Fondateur du forum
Fondateur du forum
Messages : 3790
Enregistré le : jeu. avr. 30, 2015 12:53 pm
Localisation : maintenance
A remercié : 1121 fois
A été remercié : 356 fois
Contact :

Re: Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par MIdev » mer. juin 10, 2020 10:08 am

Icewolverine a écrit :
mer. juin 10, 2020 9:48 am
Einstein23 tu as vu juste :)
J'avais pas du tout pense au player vu qu'il a sauté a la mise a jour, je pensais pas que ça pouvait avoir le moindre rapport !!
Top le forum! Merci a toit aussi MLdev! Vous êtes top les gars
Merci a Einstein23 , c'est lui le professionnel du dernière génération.

Avatar du membre

Topic Author
Icewolverine
Membre
Messages : 7
Enregistré le : lun. juin 08, 2020 4:32 pm
A été remercié : 5 fois
Contact :

Re: Medianav Evo 2 version 1.0.13.3 code autoradio

Message non lu par Icewolverine » mer. juin 10, 2020 12:12 pm

Bizarrement je n'ai plus d'audio sur le bluetooth tel , la musique passe sans problème , je sais pas si les mecs de chez Duster ont bidouille un truc ce matin , le niv du volume est ok, quand la personne décroche il n'y pas de son . J'ai efface le tel et Rémi, toujours pas de son.

Répondre

Last 20 Members Who Visited This Topic. Total 99 visits

gikazu (2), Johann (1), Avatar du membre MIdev (25), Avatar du membre seb68270 (1), Avatar du membre Einstein23 (26), wojtuq (1), Avatar du membre clara03 (1), Avatar du membre azzedine_tlg (3), Avatar du membre Shuriken (1), Avatar du membre Ced (1), Michael01 (5), popof67 (1), Avatar du membre christophe.mvn (1), Avatar du membre Icewolverine (22), Avatar du membre Rafikos7 (1), Avatar du membre perou3 (1), Avatar du membre cabir53 (1), Avatar du membre mohamedhamada (2), Avatar du membre DEI (2), Avatar du membre Gibounet (1)

  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Réparation Pannes de Blocage sur Logo sur Medianav »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités